Beantwortet

IOS kompatibel


Hallo,

kurze Frage… mit welchem IOS läuft Deezer? Bzw mit welchem IOS ist Deezer kompatibel .

grüße

 

icon

Beste Antwort von Ichhelfegern 21 Mai 2021, 12:08

Hi @AdiKunz ,

du benötigst iOS 10 oder aktueller.

Eine Übersicht findest du auch hier.

Viele Grüße👋

 

Original anzeigen

3 Antworten

Benutzerebene 6
Abzeichen +3

Hi @AdiKunz ,

du benötigst iOS 10 oder aktueller.

Eine Übersicht findest du auch hier.

Viele Grüße👋

 

🙈 ups, das habe ich übersehen sorry, aber vielen Dank für die schnelle Antwort 

viele Grüße 🖖 zurück 

Benutzerebene 7
Abzeichen +7

Moin @AdiKunz, iOS muss mindestens die 12er sein, siehe auch Angaben in den App-Beschreibungen innerhalb des App-Stores:

 

@Ichhelfegern → Die Angaben auf der verlinkten Kompatibilitätsseite sind veraltet und müssten bei iOS und Android mal aktualisiert werden. :wink:

 

Antworten